aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py1
1 files changed, 0 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index d171476..1e4c0db 100644
--- a/setup.py
+++ b/setup.py
@@ -138,7 +138,6 @@ class BuildBazelExtension(build_ext.build_ext):
dirs[:] = [d for d in dirs if "runfiles" not in d]
for f in files:
- print(f)
fp = Path(f)
should_copy = False
# we do not want the bare .so file included